Хюндай - Украинский автоклуб HYUNDAI  

Вернуться   Хюндай - Украинский автоклуб HYUNDAI > Модельный ряд > Hyundai Accent > Accent X3, LC, MC (1994-2010) > Двигатель и питание

Ответ
 
Опции темы
Старый 19.07.2017, 18:47   #31
Worley
Пользователь
 
Аватар для Worley
 
Регистрация: 10.08.2013
Адрес: г. Комсомольск
Сообщений: 15
Авто: Hyundai Accent MC 1.4 мех, 2008
Дополнительная информация
По умолчанию

Цитата:
Сообщение от norfolk Посмотреть сообщение
Заменил вчера датчик регулировки давления топлива, утром завёл машину с пол оборота , вечером буду дома добавлю фото

Точно такие же симптомы. Грешу на датчик давления (перепускной клапан). Думал ГБО, в соответствующей теме на форуме и писал. В пятницу на СТО запланировал.
Worley вне форума   Ответить с цитированием
   
Доброжелатель
 
Скажи форуму спасибо :))
Старый 19.07.2017, 20:35   #32
Worley
Пользователь
 
Аватар для Worley
 
Регистрация: 10.08.2013
Адрес: г. Комсомольск
Сообщений: 15
Авто: Hyundai Accent MC 1.4 мех, 2008
Дополнительная информация
По умолчанию

Цитата:
Сообщение от norfolk Посмотреть сообщение
313802D000 , нашел за 730 грн + доставка , завтра буду ставить .

Поставили? Помогло? После эксплуатации проблема назад не вернулась? Заказывать мне такую же?
Worley вне форума   Ответить с цитированием
Старый 26.07.2017, 14:30   #33
Dmitrik
Пользователь
 
Аватар для Dmitrik
 
Регистрация: 14.07.2013
Сообщений: 22
Авто: HYUNDAI ACCENT 1.6 2008 г.в
Дополнительная информация
По умолчанию

Добрый день!
Вобщем история такая (машина Акцент 2008 г.в мотор 1.6л имеется ГБО):
После замены топливного фильтра, правда заметил не сразу, начались проблемы при пуске мотора на "горячую". А именно стартер крутит 3-5 секунд, и только потом происходит запуск мотора (иногда идет звук "ууук" прямо во время пуска со стороны насоса). На холодную мотор запускается нормально (когда не глючит иммобилайзер).
Почитав форум, изначально подозрение пало на поврежденные или закусанные колечки в топливном насосе. Поехал снова на сервис, разобрали еще раз фильтр, посмотрели колечки, но повреждений или неправильной установки не обнаружили((((
У мастеров теперь есть подозрение на падение давления в системе по причине неправильной работы или обратного клапана, или регулятор давления топлива или же сам новый топливный фильтр (внутренний дефект). Когда обнаружил проблему, мой фильтр уже выкинули на СТО(.
Все купить сразу дорого, и не факт что это поможет...
ГБО отключал вентилем на балоне, проблема осталась (газ выкатывал).

Вобщем текста много, но теперь впрос или просьба: может после смены топливного фильтра 31112-1G500 у когото остался старый, более менее работающий, может хоть по нему проблему удастся отсечь? Прошу предложения в личку. А то я уже не знаю в какую соорону двигаться((

Спасибо!
__________________
HYUNDAI Accent 2008
Dmitrik вне форума   Ответить с цитированием
Старый 03.08.2017, 17:36   #34
Opperr
Пользователь
 
Аватар для Opperr
 
Регистрация: 04.04.2011
Адрес: Николаев
Сообщений: 5
Авто: Accent 1.4l 2008 г.
Дополнительная информация
По умолчанию

Dmitrik, Может такти регулятор давления топлива.
Opperr вне форума   Ответить с цитированием
Cказали cпасибо:
Dmitrik (04.08.2017)
Старый 04.08.2017, 20:05   #35
Dmitrik
Пользователь
 
Аватар для Dmitrik
 
Регистрация: 14.07.2013
Сообщений: 22
Авто: HYUNDAI ACCENT 1.6 2008 г.в
Дополнительная информация
По умолчанию

Цитата:
Сообщение от Opperr Посмотреть сообщение
Dmitrik, Может такти регулятор давления топлива.

А как можно проверить правильность его работы?
__________________
HYUNDAI Accent 2008
Dmitrik вне форума   Ответить с цитированием
Старый 05.08.2017, 18:13   #36
Глубочанин
Член клуба
 
Аватар для Глубочанин
 
Регистрация: 12.01.2009
Адрес: Запорожье
Сообщений: 589
Дополнительная информация
По умолчанию

Фильтр не помог?
__________________
EWPU - Electric welding pipe unit by http://trubnikbs.com.ua/
Глубочанин вне форума   Ответить с цитированием
Cказали cпасибо:
Dmitrik (12.08.2017)
Старый 05.08.2017, 23:26   #37
Dmitrik
Пользователь
 
Аватар для Dmitrik
 
Регистрация: 14.07.2013
Сообщений: 22
Авто: HYUNDAI ACCENT 1.6 2008 г.в
Дополнительная информация
По умолчанию

Цитата:
Сообщение от Глубочанин Посмотреть сообщение
Фильтр не помог?

На этой неделе я в командировке, фильтр который вы прислали лежит в багажнике))
На следующей неделе установлю, попробую покататься, посмотрю как машинка себя проявит)
__________________
HYUNDAI Accent 2008
Dmitrik вне форума   Ответить с цитированием
Старый 12.08.2017, 22:30   #38
Dmitrik
Пользователь
 
Аватар для Dmitrik
 
Регистрация: 14.07.2013
Сообщений: 22
Авто: HYUNDAI ACCENT 1.6 2008 г.в
Дополнительная информация
По умолчанию

Отчитываюсь!
Заменили сегодня топливный фильтр, на БУ, так сказать проверенный, кооторый любезно мне предоставил Глубочанин, за что ему огромное спасибо!))
Но к сожалению, вышеуказанная проблема завода теплой машины осталась, стартер крутит секунд 5 и только потом пуск( Значит все таки не фильтр виноват( Теперь я в полном замешательстве, в чем все таки проблема((
__________________
HYUNDAI Accent 2008
Dmitrik вне форума   Ответить с цитированием
Старый 12.08.2017, 23:05   #39
victor540
Член клуба
 
Аватар для victor540
 
Регистрация: 09.12.2012
Адрес: Одесса-Южный
Сообщений: 423
Авто: BMW E39 540IA, Hyundai Accent
Дополнительная информация
По умолчанию

Цитата:
Сообщение от Dmitrik Посмотреть сообщение
У мастеров подозрение на падение давления в системе по причине неправильной работы или обратного клапана, или регулятор давления топлива

Я думаю у мастеров правильные подозрения. У вас топливо, при заглушенном моторе, уходит из рампы. ИМХО.
__________________
1,4 МКПП 08г.
victor540 вне форума   Ответить с цитированием
Старый 13.08.2017, 18:55   #40
Alex77
Член клуба
 
Аватар для Alex77
 
Регистрация: 26.02.2008
Адрес: Киев
Сообщений: 283
Дополнительная информация
По умолчанию

Всем здрасьте) Акцент 1.4 08 г.в. Была аналогичная проблема. Долго крутил стартер, потом подхватывало. С первого раза удачно только на холодный пуск, с утра. Начали замены с топливного фильтра и сеточки, потом был бензонасос, потом был датчик давления. Также был заменён датчик температуры охлаждающей жидкости или как он там называется, грешили на холодный/горячий запуск. Прочистил всю топливную, проверил форсунки все отлично. С давлением тоже. Поменяли также резинки все в бензонасосе. И, хотя резинки все были целые и без износа, стала заводиться в любое время суток и в любую погоду. Повально у всех эта проблема как видится, но толком никто не знает как ее исправить. Начинаем перебирать пол акцента, чтоб методом тыка найти и устранить проблему)))))


Отправлено с моего iPhone используя Tapatalk
Alex77 вне форума   Ответить с цитированием
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.




Текущее время: 00:44. Часовой пояс GMT +3.

Powered by vBulletin® Version 3.8.8 Beta 4
Copyright ©2000 - 2017, vBulletin Solutions, Inc. Перевод: zCarot