Хюндай - Украинский автоклуб HYUNDAI  

Вернуться   Хюндай - Украинский автоклуб HYUNDAI > Модельный ряд > Hyundai Accent > Accent X3, LC, MC (1994-2010) > Двигатель и питание

Ответ
 
Опции темы
Старый 03.04.2012, 20:17   #81
Plaxa
Пользователь
 
Аватар для Plaxa
 
Регистрация: 19.04.2009
Адрес: Киев
Сообщений: 153
Авто: 1.4 МТ 2008
Дополнительная информация
По умолчанию Re: Проблема при заводе

Цитата:
Напомню - не заводилась на холодную без нажатия на педаль акселератора, если нажать - то с пол оборота.

Еще не точно, но вроде проблема ушла. В связи с установкой ГБО, долго не мог выкатать бензин, на который падало подозрение, и вот заправил какой-то дорогой евро бензин - стала вроде заводиться на холодную нормально.

Последний раз редактировалось Plaxa; 03.04.2012 в 22:56.
Plaxa вне форума   Ответить с цитированием
   
Доброжелатель
 
Скажи форуму спасибо :))
Старый 03.04.2012, 22:16   #82
boss11980
Пользователь
 
Аватар для boss11980
 
Регистрация: 26.02.2010
Адрес: Черкассы
Сообщений: 192
Авто: hyundai accent 1.4 (2008 г.в)
Дополнительная информация
По умолчанию Re: Проблема при заводе

У меня тоже такое бывает.Только ситуация не много другая.Не важно ездил не ездил.Снимаю с сиги и не заводится.И так можно хоть до вечера крутить ни чего не будет.Только после того как раза три-четыре поставлю на охрану заводится.
boss11980 вне форума   Ответить с цитированием
Старый 06.04.2012, 01:51   #83
Dniper
Партнер Клуба
 
Аватар для Dniper
 
Регистрация: 20.05.2010
Адрес: Киев
Сообщений: 1,469
Авто: Accent 1.4GL MT 2008 + ГБО
Дополнительная информация
По умолчанию Re: Проблема при заводе

Вот и я стал счастливым обладателем проблемы завода машины со второго раза один в один после заправки на КЛО 92, прогретая - все отлично, холодная после простоя в один два дня стабильно со второго раза плюс прыгают обороты, очень жаль что лисичанского 92 уже нет, на нем все было супер, надо опять ехать на ТНК пульсом наверное разбавлять, решил попробовать поближе к дому заправляться, и сразу же результат
__________________

Последний раз редактировалось Dniper; 06.04.2012 в 01:59.
Dniper вне форума   Ответить с цитированием
Старый 06.04.2012, 01:55   #84
Dniper
Партнер Клуба
 
Аватар для Dniper
 
Регистрация: 20.05.2010
Адрес: Киев
Сообщений: 1,469
Авто: Accent 1.4GL MT 2008 + ГБО
Дополнительная информация
По умолчанию Re: Проблема при заводе

Цитата:
Сообщение от boss11980 Посмотреть сообщение
У меня тоже такое бывает.Только ситуация не много другая.Не важно ездил не ездил.Снимаю с сиги и не заводится.И так можно хоть до вечера крутить ни чего не будет.Только после того как раза три-четыре поставлю на охрану заводится.

Может имобиллайзер, описывалась такая проблема, вроде как при этой неисправности горит ключик на фоне машинки на приборке и заводится фиг знает с какого раза, подпаивают что-то
__________________
Dniper вне форума   Ответить с цитированием
Старый 26.04.2012, 23:23   #85
viki1974
Пользователь
 
Аватар для viki1974
 
Регистрация: 25.05.2008
Сообщений: 32
Дополнительная информация
По умолчанию Re: Проблема при заводе

Цитата:
Сообщение от Vovan211 Посмотреть сообщение
вот жара спала и машина заводится вообще без проблем! с чем это связанно не понятно.......как только выше 25 гр подхватывает и потом обороты до 2.5 тык подкидует

А сейчас, когда опять потеплело, как у вас с заводом? Проблемы вернулись?

У меня как машина на солнце день простоит - заводится с 3-его - 4-го раза

К всем: у кого еще такие проблемы были и решили ли вы их?
viki1974 вне форума   Ответить с цитированием
Старый 14.09.2014, 11:23   #86
ale-XANDER
Пользователь
 
Аватар для ale-XANDER
 
Регистрация: 21.02.2008
Адрес: Киев
Сообщений: 223
Дополнительная информация
По умолчанию

Цитата:
Сообщение от boss11980 Посмотреть сообщение
У меня тоже такое бывает.Только ситуация не много другая.Не важно ездил не ездил.Снимаю с сиги и не заводится.И так можно хоть до вечера крутить ни чего не будет.Только после того как раза три-четыре поставлю на охрану заводится.

У меня точно такая же хрень! Думал проблемы с сигой, но не похоже. Сигналка шериф 525/725 zx. Проблема там и не решилась. Что это может быть и как его лечить?

Последний раз редактировалось ale-XANDER; 14.09.2014 в 11:27.
ale-XANDER вне форума   Ответить с цитированием
Старый 15.09.2014, 13:19   #87
Dniper
Партнер Клуба
 
Аватар для Dniper
 
Регистрация: 20.05.2010
Адрес: Киев
Сообщений: 1,469
Авто: Accent 1.4GL MT 2008 + ГБО
Дополнительная информация
По умолчанию

Цитата:
Сообщение от ale-XANDER Посмотреть сообщение
У меня точно такая же хрень! Думал проблемы с сигой, но не похоже. Сигналка шериф 525/725 zx. Проблема там и не решилась. Что это может быть и как его лечить?

Машинка с ключиком гаснет на приборке ?
__________________
Dniper вне форума   Ответить с цитированием
Старый 15.09.2014, 19:46   #88
ntk_sfera
Партнер Клуба
 
Аватар для ntk_sfera
 
Регистрация: 15.02.2013
Адрес: Киев
Сообщений: 378
Авто: Changan Benni, 21011, 2141
Дополнительная информация
По умолчанию

у вас у всех описаны разные поломки, в последнем случае (27.06.2010, 18:40 )скорее всего проблема с температурным датчиком
ntk_sfera вне форума   Ответить с цитированием
Старый 23.11.2014, 16:30   #89
boss11980
Пользователь
 
Аватар для boss11980
 
Регистрация: 26.02.2010
Адрес: Черкассы
Сообщений: 192
Авто: hyundai accent 1.4 (2008 г.в)
Дополнительная информация
По умолчанию

В общем парни проблема и иммобилайзером решается.Нужно снять пластиковый обвес вокруг руля.Там есть клемы от замка зажигания,вот их нужно хорошо обжать.
boss11980 вне форума   Ответить с цитированием
Старый 25.11.2014, 10:03   #90
Dniper
Партнер Клуба
 
Аватар для Dniper
 
Регистрация: 20.05.2010
Адрес: Киев
Сообщений: 1,469
Авто: Accent 1.4GL MT 2008 + ГБО
Дополнительная информация
По умолчанию

Цитата:
Сообщение от Plaxa Посмотреть сообщение
Еще не точно, но вроде проблема ушла. В связи с установкой ГБО, долго не мог выкатать бензин, на который падало подозрение, и вот заправил какой-то дорогой евро бензин - стала вроде заводиться на холодную нормально.

На холодную говенный бензин очень заметен, не было денег перед морозцами, и я заливал на кло самый дешевый "зеленый" пару раз по пять литров для прогрева гбо, когда он был смешан со старым то все ок, когда второй раз еще 5литров зеленого залил, стала чуть-чуть дольше заводиться, буквально на один чих, но вот пришли первые заморзки пару недель назад и с утра надо было подождать пока стартер раз пять масланет чтоб завестись, залил украинский 95, все стало на свои места
__________________
Dniper вне форума   Ответить с цитированием
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
металический звук при заводе на холодную olgerd Двигатель, питание 14 24.04.2013 00:38
Хлопок при заводе в колонках Димончик Электроника 5 11.01.2013 20:14
И снова проблема при запуске.... AcidSly Двигатель, питание 17 12.12.2011 00:38
Запах свежего бензина при заводе машины... Shifferok Двигатель и питание 3 29.01.2010 02:00
Свист и пищание под капотом при заводе SAD Отзывы, тесты, обзоры, советы 9 18.03.2009 01:42

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.




Текущее время: 22:51. Часовой пояс GMT +3.

Powered by vBulletin® Version 3.8.8 Beta 4
Copyright ©2000 - 2017, vBulletin Solutions, Inc. Перевод: zCarot