Хюндай - Украинский автоклуб HYUNDAI  

Вернуться   Хюндай - Украинский автоклуб HYUNDAI > Все о клубе Хюндай (HYUNDAI) > О клубе

Закрытая тема
 
Опции темы
Старый 17.01.2011, 00:03   #21
Ankop
Член клуба
 
Аватар для Ankop
 
Регистрация: 05.08.2009
Адрес: Киев, м-в Радужный - Чернигов
Сообщений: 392
Авто: Matrix CRDI
Дополнительная информация
По умолчанию Re: Замечание по работе форума

Цитата:
Сообщение от kym Посмотреть сообщение
странно
у меня давно стоит стиль vB4 blue

я даже больше скажу - я вообще не обращал внимания на смену стиля, всегда был по умолчанию.
На компе в системе уже пару неделек ничего не менял. Оператор - Воля - уже не первый год.
То что появились глюки со ссылками, заметил вчера, но мне было не до того.
Что происходит - хз. Думаю, что местные "шаманы" постучат по бубнам и все вернется на круги своя.

ЗЫ: повторюсь, писал выше, - винда 7, Опера 11.00
__________________
Я не волшебник - я только учусь

Последний раз редактировалось Ankop; 17.01.2011 в 01:04. Причина: дабы не плодить посты
Ankop вне форума  
   
Доброжелатель
 
Скажи форуму спасибо :))
Старый 17.01.2011, 00:47   #22
Klaus
Пользователь
 
Аватар для Klaus
 
Регистрация: 29.11.2008
Адрес: Николаев
Сообщений: 3,532
Дополнительная информация
По умолчанию Re: Замечание по работе форума

Повезло, браузер какой?
__________________
Акцентоводы Николаева, объединяйтесь
Klaus вне форума  
Старый 17.01.2011, 01:40   #23
vlit
Пользователь
 
Аватар для vlit
 
Регистрация: 20.11.2008
Адрес: Киёв
Сообщений: 432
Дополнительная информация
По умолчанию Re: Замечание по работе форума

Просто в ночь с пятницы на субботу Peacemaker обновление на движок какое-то устанавливал (посмотрите даже лого форума слетело опять на vBulletin), я ему сразу сказал что стили как-то криво стали, сказал исправит, но позже.
vlit вне форума  
Старый 17.01.2011, 09:31   #24
Lis_1976
Член клуба
 
Аватар для Lis_1976
 
Регистрация: 28.07.2008
Сообщений: 356
Дополнительная информация
По умолчанию Re: Замечание по работе форума

Аналогичная проблема. На главной все нормално работает, как только перехожу в раздел своего авто, то все линки проподают, только текст и картинки. если перепрыниваю с главной страници в какуюто отдельную тему, то внутри темы все нормально, но ка тольке выхожу в раздел то опять все пропадает. Опера 11 и Мазила 3.6.13.
Lis_1976 вне форума  
Старый 17.01.2011, 13:44   #25
Rudik
Пользователь
 
Аватар для Rudik
 
Регистрация: 15.06.2010
Сообщений: 211
Дополнительная информация
По умолчанию Re: Замечание по работе форума

Цитата:
Сообщение от Lis_1976 Посмотреть сообщение
Аналогичная проблема. На главной все нормално работает, как только перехожу в раздел своего авто, то все линки проподают, только текст и картинки. если перепрыниваю с главной страници в какуюто отдельную тему, то внутри темы все нормально, но ка тольке выхожу в раздел то опять все пропадает. Опера 11 и Мазила 3.6.13.

подтверждаю Опера 11 не пашет тут же запустил на IE без авторизации все работает нормально
Rudik вне форума  
Старый 17.01.2011, 14:05   #26
vlit
Пользователь
 
Аватар для vlit
 
Регистрация: 20.11.2008
Адрес: Киёв
Сообщений: 432
Дополнительная информация
По умолчанию Re: Замечание по работе форума

Цитата:
Сообщение от Rudik Посмотреть сообщение
подтверждаю Опера 11 не пашет тут же запустил на IE без авторизации все работает нормально

да всё работает, кеш почистите.
vlit вне форума  
Старый 17.01.2011, 14:42   #27
Rudik
Пользователь
 
Аватар для Rudik
 
Регистрация: 15.06.2010
Сообщений: 211
Дополнительная информация
По умолчанию Re: Замечание по работе форума

Цитата:
Сообщение от vlit Посмотреть сообщение
да всё работает, кеш почистите.

Да ну!!!! У меня в настройках стоит удалять кеш и кукис при выходе, походу после загрузки страницы и авторизации и начинаются такие глюки
Rudik вне форума  
Старый 17.01.2011, 15:41   #28
Klaus
Пользователь
 
Аватар для Klaus
 
Регистрация: 29.11.2008
Адрес: Николаев
Сообщений: 3,532
Дополнительная информация
По умолчанию Re: Замечание по работе форума

А у меня на Опере:
Версия:
11.00

Сборка:
1156


всё работает) МИСТИКА)
__________________
Акцентоводы Николаева, объединяйтесь
Klaus вне форума  
Старый 17.01.2011, 15:46   #29
vlit
Пользователь
 
Аватар для vlit
 
Регистрация: 20.11.2008
Адрес: Киёв
Сообщений: 432
Дополнительная информация
По умолчанию Re: Замечание по работе форума

Отож, и я о том же. Всё работает, кроме того уже понемногу стили подправляют админы, в "Профиле" уже пофиксили.
vlit вне форума  
Старый 17.01.2011, 15:57   #30
Rudik
Пользователь
 
Аватар для Rudik
 
Регистрация: 15.06.2010
Сообщений: 211
Дополнительная информация
По умолчанию Re: Замечание по работе форума

Тогда нечего парится, сушить моск себе и людям, если что то фиксят значит ведутся работы, немного терпения и все заработает
Rudik вне форума  
Закрытая тема


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
СТО Q Motors НЕ РЕКОМЕНДУЮ в работе с ксеноном и линзами. Полный швах в работе! Мастер Отзывы о сервисах 7 23.06.2015 11:00
вопрос по работе турбины avtondel Двигатель и питание 12 16.11.2011 00:16
Замечания и пожелания по работе форума - часть 2. Peacemaker О клубе 95 12.11.2010 01:05
Замечания и пожелания по работе форума Lion О клубе 1127 04.07.2010 01:28

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.




Текущее время: 00:56. Часовой пояс GMT +3.

Powered by vBulletin® Version 3.8.8 Beta 4
Copyright ©2000 - 2017, vBulletin Solutions, Inc. Перевод: zCarot