Хюндай - Украинский автоклуб HYUNDAI  

Вернуться   Хюндай - Украинский автоклуб HYUNDAI > Модельный ряд > Hyundai Accent > Accent X3, LC, MC (1994-2010) > Двигатель и питание

Ответ
 
Опции темы
Старый 02.06.2015, 20:47   #11
fhntv
Пользователь
 
Аватар для fhntv
 
Регистрация: 17.07.2013
Адрес: Харьков
Сообщений: 202
Дополнительная информация
По умолчанию

Цитата:
Сообщение от BooM525 Посмотреть сообщение
Та весь прикол в том что насос не включается при включении зажигания, а только тогда когда начинает крутить стартер.Так я и хочу спросить у всех так или у меня чтото не так?

Да, так у всех.
У меня тоже так было когда бензин уходил через уплотнительное кольцо в БН.

ЭБУ считает что давление в магистрали держится достаточно долго, где-то пол часа или больше. По этому если на горячую давления нет, то двиг не заводится. Насос включается только вместе со стартером. Качать ему тяжело, напряжение то проседает... и пока он накачает, проходит 2-4 оборота коленвала.
fhntv вне форума   Ответить с цитированием
   
Доброжелатель
 
Скажи форуму спасибо :))
Старый 04.06.2015, 17:05   #12
hyegres_sergey
Пользователь
 
Аватар для hyegres_sergey
 
Регистрация: 10.03.2015
Сообщений: 17
Дополнительная информация
По умолчанию

у меня та же проблема возникла еще до установки ГБО, машинка може с 7-8 раза завестись, пробег был 58000 еще ни разу не менялись свечи, поменял, вроде стало лучше но не надолго...так заводится нормальн, но спустя время ничинает выпендриватся, незнаю в чем причина...
hyegres_sergey вне форума   Ответить с цитированием
Старый 04.06.2015, 17:07   #13
hyegres_sergey
Пользователь
 
Аватар для hyegres_sergey
 
Регистрация: 10.03.2015
Сообщений: 17
Дополнительная информация
По умолчанию

моментами прям чувствуется что тупее стает, толи форсунки засорились толи бензонасос иногда не докачивает....
hyegres_sergey вне форума   Ответить с цитированием
Старый 17.06.2015, 22:29   #14
Bigmir3d
Пользователь
 
Аватар для Bigmir3d
 
Регистрация: 24.02.2009
Сообщений: 25
Дополнительная информация
По умолчанию

У меня нет гбо, и насос при включении зажигания качает но проблема та же, постоит час два и начинает заводится как старый жигуль на карбешнике, с 3-4 раза, форсунки почистил не помогло, даже стало хуже, свечи поменял та же беда подскажите пожалуйста хто сталкивался с подобной проблемой? Что это может бить?
Bigmir3d вне форума   Ответить с цитированием
Старый 20.07.2015, 23:58   #15
UJy
Пользователь
 
Аватар для UJy
 
Регистрация: 20.07.2015
Адрес: Киев
Сообщений: 28
Авто: Hyundai Accent 2007 1.4
Дополнительная информация
По умолчанию

Добрый день, уважаемые форумчане.
Появилась проблема, не знаю ни как лечить, ни где доктора искать...

Обладаю Акцентом 1,4, механика. Стот ГБО 4 поколения (не знаю какое, досталось от предыдущего хозяина). Заводится только на бензине, после прогрева двигателя само переключается на газ.

Так вот, суть проблемы: катаюсь в течении недели, всё нормально, заводится с полоборота как на холодную, так и на горячую...

Затем в один прекрасный момент перестает заводиться. Сколько не маслаю стартером - даже вспышек нету. Хоть 2 секунды держать на стартере, хоть десять, хоть с нажатой педалью газ-в пол, газ в половину, хоть с отпущенной - никаких вспышек.

Если быстро выключить и включить сразу в стартер зажигание - 1 пых и снова вхолостую маслает. Быстро выкл-вкл в стартер - снова пол пыха и маслает. Через пару-тройку-пяток минут издевательства над стартером - таки заводится.

После заводки можно неделю кататься - будет заводиться с пол-оборота. Затем снова рррраз - и не заводится...

Что это может быть, как лечить, может кто может помочь?

Сам из Киева...

Последний раз редактировалось UJy; 21.07.2015 в 00:09.
UJy вне форума   Ответить с цитированием
Старый 21.07.2015, 01:54   #16
Lis_1976
Член клуба
 
Аватар для Lis_1976
 
Регистрация: 28.07.2008
Сообщений: 356
Дополнительная информация
По умолчанию

Цитата:
Сообщение от UJy Посмотреть сообщение
Добрый день, уважаемые форумчане.
Появилась проблема, не знаю ни как лечить, ни где доктора искать...


Иммобилайзер проверте. На форуме уже отписывались по этому поводу. Вобщем если контакты окислились на антенне иммобилайзера, то вы двигатель не запустите. Антенна находится на замке зажигания. Если на антенну нет питания то у вас "ключик" на приборной доске будет постоянно гореть при включенном питании, и соответственно двигатель не запустится, т.е. приборка вам будет показывать, что иммобилайзер не видит чип в ключе зажигания, а это, по его понятиям, попытка угона и он блокирует двигатель.
Вот тут еще почитайте http://hyundai-club.com.ua/showpost....26&postcount=6

Последний раз редактировалось Lis_1976; 21.07.2015 в 02:04.
Lis_1976 вне форума   Ответить с цитированием
Старый 21.07.2015, 09:45   #17
UJy
Пользователь
 
Аватар для UJy
 
Регистрация: 20.07.2015
Адрес: Киев
Сообщений: 28
Авто: Hyundai Accent 2007 1.4
Дополнительная информация
По умолчанию

Цитата:
Сообщение от Lis_1976 Посмотреть сообщение
Если на антенну нет питания то у вас "ключик" на приборной доске будет постоянно гореть при включенном питании, и соответственно двигатель не запустится, т.е. приборка вам будет показывать, что иммобилайзер не видит чип в ключе зажигания

Большое спасибо за ответ.
Получается, на приборке будет гореть ключик желтый. Если честно я не обратил внимания на это, так как не дожидался когда каждый раз при повороте ключа на приборке всё потухнет.

А если это не иммо, какие могут быть варианты? Такое ощущение, что в двигатель просто и тупо бензин не подается...
UJy вне форума   Ответить с цитированием
Старый 21.07.2015, 13:36   #18
UJy
Пользователь
 
Аватар для UJy
 
Регистрация: 20.07.2015
Адрес: Киев
Сообщений: 28
Авто: Hyundai Accent 2007 1.4
Дополнительная информация
По умолчанию

Сегодня утром залез в машину, повернул ключ - желтая машинка с ключиком горит и не тухнет. Думал, что неполадки какие-то. Крутнул стартер - пол тыка и урчит.

Если честно - я думал что эта машинка с ключиком должна была потухнуть через время, до старта... Или в случае неполадки она либо мигает, либо н появляется вообще?
UJy вне форума   Ответить с цитированием
Старый 21.07.2015, 14:25   #19
ЮРА
АДМИНИСТРАТОР
 
Аватар для ЮРА
 
Регистрация: 15.12.1975
Адрес: КИЕВ, ВОСКРЕСЕНКА
Сообщений: 4,137
Авто: была Hyundai Sonata NF Facelift 2008 2.0 AT,
Дополнительная информация
Хорошо

Цитата:
Сообщение от UJy Посмотреть сообщение
Или в случае неполадки она либо мигает, либо н появляется вообще?


если имобилайзер не видит ключ - индикации не будет...

есть два варианта...
1- индикация есть - все хорошо
2- индикации нет - невидит ключ.
__________________
Профессиональная установка, настройка, ремонт ГБО Stag,
Zenit
... регулировка клапанов, двигатель - ремонт и обслуживание, замена ГРМ, ходовая часть... установка доп. оборудования... 095.344.42.24. | 093.315.58.15
моя тема - кому интересно почитать ...

ЮРА вне форума   Ответить с цитированием
Старый 21.07.2015, 22:41   #20
Lis_1976
Член клуба
 
Аватар для Lis_1976
 
Регистрация: 28.07.2008
Сообщений: 356
Дополнительная информация
По умолчанию

Цитата:
Сообщение от UJy Посмотреть сообщение
Сегодня утром залез в машину, повернул ключ - желтая машинка с ключиком горит и не тухнет. Думал, что неполадки какие-то. Крутнул стартер - пол тыка и урчит.

Если честно - я думал что эта машинка с ключиком должна была потухнуть через время, до старта... Или в случае неполадки она либо мигает, либо н появляется вообще?

Я ошибся в индикации этого ключика на приборке
Вот из инструкции:

- Световой индикатор противоугонной системы (иммобилайзера) Индикатор загорается на несколько секунд при включении зажигания. При этом можно запускать двигатель. После пуска двигателя индикатор должен погаснуть. Если индикатор погас до запуска двигателя, поверните ключ зажигания в положение LOCK и снова запустите двигатель. Если индикатор мигает в течение 5 секунд при повороте ключа зажигания в положение ON, это свидетельствует о неисправности в системе иммобилайзера. Произведите аварийный запуск двигателя (с введением цифрового кода)
Lis_1976 вне форума   Ответить с цитированием
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Плохо заводится на горячую Гия Двигатель и питание 0 08.07.2015 18:19
Плохо заводится на горячую Гия Новички - добро пожаловать... 0 08.07.2015 18:12
[Проблема] на холодную плохо заводится Назар Взаимопомощь 1 07.04.2015 22:09
Плохо заводится на теплую Sergey Accent 1.4 A/T Двигатель и питание 90 31.07.2014 10:53
Плохо заводится Neonai Двигатель и питание 9 12.03.2012 21:07

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.




Текущее время: 10:05. Часовой пояс GMT +3.

Powered by vBulletin® Version 3.8.8 Beta 4
Copyright ©2000 - 2017, vBulletin Solutions, Inc. Перевод: zCarot