Хюндай - Украинский автоклуб HYUNDAI  

Вернуться   Хюндай - Украинский автоклуб HYUNDAI > Модельный ряд > Hyundai Accent > Accent X3, LC, MC (1994-2010) > Двигатель и питание

Ответ
 
Опции темы
Старый 06.04.2010, 14:50   #1
AK47
Пользователь
 
Аватар для AK47
 
Регистрация: 22.09.2008
Адрес: Киев (Харьковский)
Сообщений: 60
Дополнительная информация
По умолчанию Проблема при заводе

Всем привет.
С машиной на 27-й тысяче км. после заправки на WOG-е на Надднепрянском шоссе начались какие-то нелады.
На следующее утро после заправки машина завелась с третьего раза.
Поехал, поменял свечи и вот уже второй бак заливаюсь только на Укравто 95+. Машина ведет себя лучше, но проблема не решилась.
Утром и вечером (когда двигатель холодный) машина странно начала заводиться. Подхватывает, потом каг-бы тухнет и сразу-же выравнивается. Когда двигатель прогрет - никаких вопросов.
Может кто-нибудь сталкивался? Что это может быть?
__________________
AK47 вне форума   Ответить с цитированием
   
Доброжелатель
 
Скажи форуму спасибо :))
Старый 06.04.2010, 17:42   #2
БетмЫн
Пользователь
 
Аватар для БетмЫн
 
Регистрация: 25.07.2007
Адрес: Киев, Харьковский р-н
Сообщений: 119
Дополнительная информация
По умолчанию Re: Проблема при заводе

))
Почти таже история. пробег около 27тыщ, после заправки на ОККО на следующее утро при заводе резкий скачок оборотов (до 2400 приблизительно) и звук завода более короткий чем обычно. Потом все ок и на прогретый тоже ок.

После твоей истории предположу что дело в бензине... а потом мож датчик холостого хода, мож свечи... х.з.
Если проблема не исчезнет - поеду завтра в Борты к офам...(((
__________________
БетмЫн вне форума   Ответить с цитированием
Старый 06.04.2010, 18:42   #3
Kalan
Пользователь
 
Аватар для Kalan
 
Регистрация: 25.02.2008
Адрес: Киев
Сообщений: 2,631
Дополнительная информация
По умолчанию Re: Проблема при заводе

Было такое... прошло само.
Замечено было после "общения" с АНП 95+, ВОГ (еще в 2007) 95, Шелл (в 2007) 95... позже ни на ВОГ, ни на Шелле такого не появлялось, а вто 95+ АНП бывало.
Попробуйте литров 50-60 на пульсе выкатать или на 95+ Укрнафта
__________________
Kalan вне форума   Ответить с цитированием
Старый 07.04.2010, 10:23   #4
Mariboro
Пользователь
 
Аватар для Mariboro
 
Регистрация: 09.10.2009
Адрес: Киев
Сообщений: 51
Дополнительная информация
По умолчанию Re: Проблема при заводе

Всем Привет!

Похожую проблему наблюдаю и у себя.
Пробег 22500 заправляюсь постоянно но ОККО. Вот последние пару дней заметил при запуске двигателя нехарактерную работу. При повороте ключа, двигатель схватывает почти сразу, но обороты не более 600-700,через несколько секунд они резко возрастают под 2000, и потом плавно опускаются при прогреве двигателя.Дальше всё как обычно!
Я думаю тут или свечи, или бензин, или инжектор засрался.
Если проблема завтра повторится буду звонить официалам!
__________________
Суньте, и оно посунетЦо!
Mariboro вне форума   Ответить с цитированием
Старый 07.04.2010, 11:02   #5
БетмЫн
Пользователь
 
Аватар для БетмЫн
 
Регистрация: 25.07.2007
Адрес: Киев, Харьковский р-н
Сообщений: 119
Дополнительная информация
По умолчанию Re: Проблема при заводе

Сегодня утром завелся без проблем...
Проблема ушла. Будем ждать до завтра. До ТО осталось 3 тыщи попробую дотянуть.
__________________
БетмЫн вне форума   Ответить с цитированием
Старый 09.04.2010, 22:10   #6
AK47
Пользователь
 
Аватар для AK47
 
Регистрация: 22.09.2008
Адрес: Киев (Харьковский)
Сообщений: 60
Дополнительная информация
По умолчанию Re: Проблема при заводе

Цитата:
Сообщение от БетмЫн Посмотреть сообщение
Сегодня утром завелся без проблем...
Проблема ушла. Будем ждать до завтра. До ТО осталось 3 тыщи попробую дотянуть.

Ну как, с машиной все гуд, или проблема никуда не ушла?
__________________
AK47 вне форума   Ответить с цитированием
Старый 13.04.2010, 10:44   #7
БетмЫн
Пользователь
 
Аватар для БетмЫн
 
Регистрация: 25.07.2007
Адрес: Киев, Харьковский р-н
Сообщений: 119
Дополнительная информация
По умолчанию Re: Проблема при заводе

Цитата:
Сообщение от AK47 Посмотреть сообщение
Ну как, с машиной все гуд, или проблема никуда не ушла?

На прошлой неделе зали 95+ на Укравто больше проблем не было.
В воскресенье еще один полный бак от Укравто - все как и раньше до проблемы, с полоборота и без "скачков"...

Вывод 1: все-таки бензин 95й на ОККО (Днепровская Набережная) попался неважный, хотя заправлялся там уже месяца 4 регулярно и проблема не вылазила...

Вывод 2: дождусь ТО-30 спрошу у офов. Хотя шото мне подсказывает что они скажут что бензин фиговый, т.к. это самое простое и не требующее никаких дополнительных телодвижений
__________________
БетмЫн вне форума   Ответить с цитированием
Старый 20.04.2010, 15:43   #8
AK47
Пользователь
 
Аватар для AK47
 
Регистрация: 22.09.2008
Адрес: Киев (Харьковский)
Сообщений: 60
Дополнительная информация
По умолчанию Re: Проблема при заводе

Проблема ушла!!!
Метод лечения: 3 бака 95+ Укравто и 3.14зды по городу (постоянно держал 3-4 тыс. оборотов). Еще и расход упал, как ни странно...

Вывод: Мы не такие богатые, чтобы покупать дешевые вещи... (Лучше заливать дорогой бензин, чем иметь указанные выше проблемы от дешевого)
__________________
AK47 вне форума   Ответить с цитированием
Старый 21.04.2010, 17:46   #9
БетмЫн
Пользователь
 
Аватар для БетмЫн
 
Регистрация: 25.07.2007
Адрес: Киев, Харьковский р-н
Сообщений: 119
Дополнительная информация
По умолчанию Re: Проблема при заводе

Был вчера у оффов в Бортах.
Делали пыльник, заодно спросил насчет проблемы. Маханик подумал и сказал, шо со слов трудно определить, нужно к компутеру подключать в время такого завода... Но кроме бензина, сказал шо врядли шото могет быть.
Таки да, попал на плохой бензин... Вообщем лучше переплачивать 29 коп на литре, но не иметь гемороя...
__________________
БетмЫн вне форума   Ответить с цитированием
Старый 21.04.2010, 20:59   #10
Minimuss
Пользователь
 
Аватар для Minimuss
 
Регистрация: 29.08.2008
Адрес: Киев
Сообщений: 29
Дополнительная информация
По умолчанию Re: Проблема при заводе

Тоже самое, на холодную сначала чуть ли не глохнет а потом обороты прыгают до 2 тысяч и падают потихоньку... Заправляюсь с недавнего времени на ОККО 95...
Видать 92 у них лучше чем 95....больше лить не буду 95...
Minimuss вне форума   Ответить с цитированием
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
металический звук при заводе на холодную olgerd Двигатель, питание 14 24.04.2013 00:38
Хлопок при заводе в колонках Димончик Электроника 5 11.01.2013 20:14
И снова проблема при запуске.... AcidSly Двигатель, питание 17 12.12.2011 00:38
Запах свежего бензина при заводе машины... Shifferok Двигатель и питание 3 29.01.2010 02:00
Свист и пищание под капотом при заводе SAD Отзывы, тесты, обзоры, советы 9 18.03.2009 01:42

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.




Текущее время: 04:00. Часовой пояс GMT +3.

Powered by vBulletin® Version 3.8.8 Beta 4
Copyright ©2000 - 2017, vBulletin Solutions, Inc. Перевод: zCarot